Audi coupé b3

A chaque problème une solution!
Entretien, pannes, garages, préparations...
Répondre
Micka31
Messages : 10
Enregistré le : sam. 9 févr. 2019 21:40

Audi coupé b3

Message par Micka31 » mar. 7 mai 2019 19:03

> Bonjour j’ai un problème avec ma voiture une Audi coupé b3 2.2e 136 cv ! La voiture ne démarre pas si je mais pas en direct la pompe de gavage dans lecoffre de la voiture et j’aimerais savoir si il y’a n’a qui auront des idées à me propose car je n’arrive pas à trouver le problème !?

yvma
Messages : 2765
Enregistré le : ven. 10 oct. 2008 11:32
Localisation : Charente Maritime - Ronce les Bains /100 Avant Turboquattrosport- 80gte-plus-

Re: Audi coupé b3

Message par yvma » mar. 7 mai 2019 19:31

relai de pompe?

mart80
Messages : 709
Enregistré le : sam. 12 déc. 2009 19:54
Localisation : Amiens 80- GT 5E KE -Golf 2 1.8 GU 90- AUDI 90 2.0 PS 90 -Passat SWTDI170 DSG - 3B TDI 115 - VW FOX

Re: Audi coupé b3

Message par mart80 » mar. 7 mai 2019 20:04

yvma a écrit :
mar. 7 mai 2019 19:31
relai de pompe?
+1 ;)

faut shunter à la boîte à fusible compartiment moteur, mais je sais plus trop quel relais faut retirer ... :roll:

GhyGhy
Messages : 614
Enregistré le : lun. 17 mai 2010 23:12

Re: Audi coupé b3

Message par GhyGhy » mar. 7 mai 2019 20:58

Salut , je dirai relai aussi ;)

nithael
Messages : 1311
Enregistré le : jeu. 3 févr. 2011 20:57
Localisation : Suisse - Valais / UR '86 - GT '86 - S8 D2 '98 - S3 8V '13

Re: Audi coupé b3

Message par nithael » mar. 7 mai 2019 21:14

Ou commande du relais... À contrôler les 2 sollutions sont possible.

Micka31
Messages : 10
Enregistré le : sam. 9 févr. 2019 21:40

Re: Audi coupé b3

Message par Micka31 » jeu. 16 mai 2019 20:44

Salut excuse moi du retard J’avais pas vu vos messages !
J’ai essayé de d’enlever les relais un part un et j’ai 10v qui arrive jusqu’au flotteur et du flotteur a la pompe à gavage j’ai rien !

Micka31
Messages : 10
Enregistré le : sam. 9 févr. 2019 21:40

Re: Audi coupé b3

Message par Micka31 » jeu. 16 mai 2019 20:47

Mais je trouve pas qu’elle relais c’est et où il ce place! Vous pourriez m’indiquer l’emplacement svp ?

nithael
Messages : 1311
Enregistré le : jeu. 3 févr. 2011 20:57
Localisation : Suisse - Valais / UR '86 - GT '86 - S8 D2 '98 - S3 8V '13

Re: Audi coupé b3

Message par nithael » ven. 17 mai 2019 07:04

Dans la bai de pare-brise il y a la boite à fusible il est la dedans. Sa commande vient de la bobine d allumage et il alimenté la pompe. C est pour en cas d accident si le moteur ce coupe la pompe aussi pour pas brûler dans l auto.

Micka31
Messages : 10
Enregistré le : sam. 9 févr. 2019 21:40

Re: Audi coupé b3

Message par Micka31 » ven. 17 mai 2019 07:33

Je c’est mais j’avais essayé des les enlever un part un et j’avais toujours 10v qui arriver jusqu'au flotteur mais il y’a un truck qui me chiffonne c’est qu’entre le flotteur et la pompe à gavage j’ai 0v !

Mike KV
Messages : 4772
Enregistré le : sam. 30 janv. 2010 21:48
Localisation : Belgique - Liège / GT KV "TizianRot"

Re: Audi coupé b3

Message par Mike KV » ven. 17 mai 2019 11:11

C'est un peu normal hein....le flotteur de la jauge informe le combiné d'instrument donc circuit totalement séparé de l'alimentation en courant de la pompe a carburant. :|

Répondre