divers moteur aan audi s4

A chaque problème une solution!
Entretien, pannes, garages, préparations...
Macchris
Messages : 15489
Enregistré le : mar. 11 août 2009 02:00
Localisation : Bourgogne - Nievre / GT KV '86 - GTQ '85 & '87 - S4 20V '92 ADU MRC

Re: divers moteur aan audi s4

Message par Macchris » mar. 19 mars 2019 10:19

Je t en ai parlé par mésentériques souviens toi

Macchris
Messages : 15489
Enregistré le : mar. 11 août 2009 02:00
Localisation : Bourgogne - Nievre / GT KV '86 - GTQ '85 & '87 - S4 20V '92 ADU MRC

Re: divers moteur aan audi s4

Message par Macchris » mar. 19 mars 2019 10:20

Messenger

yvma
Messages : 2764
Enregistré le : ven. 10 oct. 2008 11:32
Localisation : Charente Maritime - Ronce les Bains /100 Avant Turboquattrosport- 80gte-plus-

Re: divers moteur aan audi s4

Message par yvma » mar. 19 mars 2019 13:13

Cest quoi ton code erreur?

nithael
Messages : 1309
Enregistré le : jeu. 3 févr. 2011 20:57
Localisation : Suisse - Valais / UR '86 - GT '86 - S8 D2 '98 - S3 8V '13

Re: divers moteur aan audi s4

Message par nithael » mer. 20 mars 2019 10:21

00513 - transmetteur régime moteur (g28)
03-00 - aucun signal

yvma
Messages : 2764
Enregistré le : ven. 10 oct. 2008 11:32
Localisation : Charente Maritime - Ronce les Bains /100 Avant Turboquattrosport- 80gte-plus-

Re: divers moteur aan audi s4

Message par yvma » mer. 20 mars 2019 19:57

Image


Image



Image


voila ce que j ai pour ton code erreur

nithael
Messages : 1309
Enregistré le : jeu. 3 févr. 2011 20:57
Localisation : Suisse - Valais / UR '86 - GT '86 - S8 D2 '98 - S3 8V '13

Re: divers moteur aan audi s4

Message par nithael » mer. 20 mars 2019 20:09

C est aussi ce que j ai et que j ai vérifier. Résistance toute OK, pas de coupure, pas de cours circuit. Je vais attendre mon ami avec son oscilloscope pour vérifier le signal. Car ça peut aussi être OK en résistance mais pas en signal. Si non c est que le motronic à un défaut.
J ai récupéré ce matin tous les schéma de l Audi 100 pour contrôler un peu tout ça.

yvma
Messages : 2764
Enregistré le : ven. 10 oct. 2008 11:32
Localisation : Charente Maritime - Ronce les Bains /100 Avant Turboquattrosport- 80gte-plus-

Re: divers moteur aan audi s4

Message par yvma » mer. 20 mars 2019 22:12

C est tombé en panne du jour au lendemain?

nithael
Messages : 1309
Enregistré le : jeu. 3 févr. 2011 20:57
Localisation : Suisse - Valais / UR '86 - GT '86 - S8 D2 '98 - S3 8V '13

Re: divers moteur aan audi s4

Message par nithael » mer. 20 mars 2019 22:13

Oui il l a parqué le soir elle a plus jamais redémarrer. Mais c était y a 5ans du coups ça a pas aider.

Répondre