Ralenti instable et démarrage difficile

A chaque problème une solution!
Entretien, pannes, garages, préparations...
Guy91
Messages : 448
Enregistré le : lun. 7 mai 2018 10:56
Localisation : Essonne / 80 NE 87 / G2 JR 88

Re: Ralenti instable et démarrage difficile

Message par Guy91 » sam. 24 oct. 2020 12:57

C'est un AAR sur la 100 .

iB3
Messages : 100
Enregistré le : mer. 25 déc. 2019 14:19

Re: Ralenti instable et démarrage difficile

Message par iB3 » dim. 25 oct. 2020 07:56

FENDER7627 a écrit :
sam. 24 oct. 2020 10:38
le document que je t'ai communiqué provient d'un manuel de réparation audi 80 ng ke3 jetronic 1992 (édition 12.99) vérifie bien que tu as les mêmes caractéristiques techniques sur ton système d'injection pour le F60(contacteur de ralenti)
si je comprends bien la valeur entre 1 et 2 (butée de ralenti) est de 13 ohms donc tu n'est pas dans les bonnes valeurs ,tu devrais trouver 0 ,ce qui veut dire que ta broche 1 du connecteur va envoyer une valeur de 13 ohms au calculateur qui lui va réagir en conséquence

si tu veux tester le F 81 'contacteur de pleine charge il faut tester les contacts 2 et 3 et trouver une valeur x en ohm (pas de continuité)
et en poussant le levier de papillon plein gaz on doit mesurer 0 ohm finalement c'est le contraire de la première manipulation
Oui tkt j'ai la rta pour mon Audi 100 et c'est les mêmes valeurs 😁 bon c'est moin claire à comprendre que ta photo mais je doit bien avec 0 normalement
Guy91 a écrit :
sam. 24 oct. 2020 12:57
C'est un AAR sur la 100 .
Ouai c'est ça

CHRIS 42
Messages : 450
Enregistré le : dim. 10 avr. 2011 13:08
Localisation : Rhone Alpes - St Etienne / Coupe T89 2.3 NG '91

Re: Ralenti instable et démarrage difficile

Message par CHRIS 42 » dim. 25 oct. 2020 11:45

Salut
J'arrive pas du tout à le régler je descend pas en dessous des 13 ohms 😆 Je vais changer ça mais bon je trouve pas de référence vue qu'il fait changer les 2 contacteurs en plus 😣
Le soucis c'est que ce bout de faisceau et ses 2 capteurs sont introuvable en neuf.

Pour sauver le miens j'avais réussi avec un peu de minutie à enlever le petit caoutchoucs qui sert d'étanchéité pour pouvoir injecter un peu de bombe nettoyant contact pour retrouver une valeur proche de zéro Ohm.

j'y suis revenu une fois depuis après avoir contrôler le switch lors d'une révision et c'est reparti...

Après le top est bien de remplacer l'ensemble en neuf si re-fabriqué un jour.

iB3
Messages : 100
Enregistré le : mer. 25 déc. 2019 14:19

Re: Ralenti instable et démarrage difficile

Message par iB3 » dim. 25 oct. 2020 18:34

CHRIS 42 a écrit :
dim. 25 oct. 2020 11:45
Salut
J'arrive pas du tout à le régler je descend pas en dessous des 13 ohms 😆 Je vais changer ça mais bon je trouve pas de référence vue qu'il fait changer les 2 contacteurs en plus 😣
Le soucis c'est que ce bout de faisceau et ses 2 capteurs sont introuvable en neuf.

Pour sauver le miens j'avais réussi avec un peu de minutie à enlever le petit caoutchoucs qui sert d'étanchéité pour pouvoir injecter un peu de bombe nettoyant contact pour retrouver une valeur proche de zéro Ohm.

j'y suis revenu une fois depuis après avoir contrôler le switch lors d'une révision et c'est reparti...

Après le top est bien de remplacer l'ensemble en neuf si re-fabriqué un jour.
Merci du conseil je vais essayer mais sinon si ça marche pas tant pis je vais acheter un contacteur et fabriquer une platine sur mesure 😆

Foch
Messages : 188
Enregistré le : dim. 1 déc. 2019 15:08

Re: Ralenti instable et démarrage difficile

Message par Foch » dim. 25 oct. 2020 18:45

iB3 a écrit :
dim. 25 oct. 2020 18:34
CHRIS 42 a écrit :
dim. 25 oct. 2020 11:45
Salut



Le soucis c'est que ce bout de faisceau et ses 2 capteurs sont introuvable en neuf.

Pour sauver le miens j'avais réussi avec un peu de minutie à enlever le petit caoutchoucs qui sert d'étanchéité pour pouvoir injecter un peu de bombe nettoyant contact pour retrouver une valeur proche de zéro Ohm.

j'y suis revenu une fois depuis après avoir contrôler le switch lors d'une révision et c'est reparti...

Après le top est bien de remplacer l'ensemble en neuf si re-fabriqué un jour.
Merci du conseil je vais essayer mais sinon si ça marche pas tant pis je vais acheter un contacteur et fabriquer une platine sur mesure 😆
C'est faisable oui, déjà vue sur une turbo. Avec des Switch de gâche de coffre VW!

iB3
Messages : 100
Enregistré le : mer. 25 déc. 2019 14:19

Re: Ralenti instable et démarrage difficile

Message par iB3 » mar. 27 oct. 2020 19:03

Bon j'ai acheté des contacts sur Amazon je suis a 0,2-0,3ohm de résistance ça sera toujours mieux que 13 ou même 26 😂
Je vais fabriqué du coup un support et me servir des trous d'origine pour le réglage.
Je vous tien au courant je sais pas trop quand je vais faire ça 😆

iB3
Messages : 100
Enregistré le : mer. 25 déc. 2019 14:19

Re: Ralenti instable et démarrage difficile

Message par iB3 » jeu. 29 oct. 2020 17:56

Bon je me suis bidouiller un truc vite fait en attendant de voir si ca marche 😂

J'ai reçus les contacts j'ai enlevé la grande pâte et tordu une cosse : https://prnt.sc/v9jb4n
Je me suis repris sur la fixation du bas d'origine et sur le trou du haut j'ai fixé la vis avec un écrou qui fait office de heurtoir : https://prnt.sc/v9jcvs
Après il manque plus qu'à souder les fils sur les cosses et voilà plus qu'à tester si ça marche : https://prnt.sc/v9jem0

Une fois fini je test 0,9ohms je ponce les contacts et utilise du nettoyant contact et je retombe a 0,3-0,4 ohms

Du coup on verra si ça résous mon problème de ralenti instable mais pour l'instant le démarrage à chaud/froid est toujours aussi compliqué et l'accélération à froid toujours très difficile les 3 premières minutes

Le truc bizarre c'est que a froid quand je démarre mon afr est de 10,5 environ du coup dès que j'accélère elle se noie l'afr passe a plus de 18 et pétarade 😂

Foch
Messages : 188
Enregistré le : dim. 1 déc. 2019 15:08

Re: Ralenti instable et démarrage difficile

Message par Foch » jeu. 29 oct. 2020 20:55

A 18 c'est le contraire elle trop pauvre
C'est a l'arrêt ou en roulant ?

iB3
Messages : 100
Enregistré le : mer. 25 déc. 2019 14:19

Re: Ralenti instable et démarrage difficile

Message par iB3 » jeu. 29 oct. 2020 21:39

Foch a écrit :
jeu. 29 oct. 2020 20:55
A 18 c'est le contraire elle trop pauvre
C'est a l'arrêt ou en roulant ?
Se que je pense c'est quelle est tellement riche que ça allume pas du coup ça me dit pauvre

C'est a l'arrêt quand j'accélère les 3 premières minutes à froid sinon en roulant niquel j'ai toute ma puissance l'afr est niquel se stabilise vers 14,7

Il faudrai que je test les pression d'essence mais faut que je fabrique l'appareil et comprendre comment le faire fonctionner aussi 😂

iB3
Messages : 100
Enregistré le : mer. 25 déc. 2019 14:19

Re: Ralenti instable et démarrage difficile

Message par iB3 » jeu. 5 nov. 2020 19:04

Pour le démarrage à froid c'est différent maintenant.

Je tourne le démarreur et elle démarre au bout de 3 seconde puis calle directement, après j'attend 20 seconde puis elle démarre au quart de tour 😆
Toujours l'énorme trou à froid qui m'empêche de rouler par contre

Démarrage à chaud casiment au quart de tour 😆

J'ai trouvé des pièces pour fabriquer mon testeur de pression il faut juste aller les chercher car ils livrent uniquement les entreprises

Répondre