Defaut 00515 Capteur arbre a came G40 s6 c4

A chaque problème une solution!
Entretien, pannes, garages, préparations...
Dural
Messages : 6184
Enregistré le : mer. 17 sept. 2008 17:50
Localisation : Dans le TDC de la Gironde... / 90 TD T81 - GT 136ch - GT 112ch - 100 TD 100ch - 90q
Contact :

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par Dural » jeu. 30 juil. 2020 09:46


LaurentV8
Messages : 13867
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par LaurentV8 » jeu. 30 juil. 2020 12:12

Je chercherais en premier une prise d'air sur l'admission, il y a bien longtemps mon V8 a également connu un ralenti instable, c'était le joint entre les culasses et le collecteur d'admission qui n'était plus étanche, j'ai bien cherché avant de trouver ça... :?

Mais mieux vaut tirer au clair cette histoire de transmetteur de Hall avant de partir à l'aventure :

http://wiki.ross-tech.com/wiki/index.php/00515

janfi
Messages : 3519
Enregistré le : mer. 17 sept. 2008 18:27
Localisation : PACA - Marseille - S6 V8 avant de 1995 - 100 S4 avant de 1992.

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par janfi » jeu. 30 juil. 2020 14:35

LaurentV8 a écrit :
jeu. 30 juil. 2020 12:12
Je chercherais en premier une prise d'air sur l'admission, il y a bien longtemps mon V8 a également connu un ralenti instable, c'était le joint entre les culasses et le collecteur d'admission qui n'était plus étanche, j'ai bien cherché avant de trouver ça... :?

Ha ouais chaud a trouver comme panne, min V8 me fait exactement pareil défois, tu dis que tu as changer le joint et ça ne le fais plus ?

LaurentV8
Messages : 13867
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par LaurentV8 » jeu. 30 juil. 2020 15:22

Ca ne faisait pas exactement la même chose sur le mien, en fait le ralenti tombait très bas, puis remontait doucement, puis retombait, le moteur n'avait pas de puissance (au ralenti)...

Faut être sûr que c'est bien ça, parce que pour changer ces joints, il faut démonter pas mal ;)

janfi
Messages : 3519
Enregistré le : mer. 17 sept. 2008 18:27
Localisation : PACA - Marseille - S6 V8 avant de 1995 - 100 S4 avant de 1992.

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par janfi » jeu. 30 juil. 2020 16:55

ouais quand ça le fait et que tu essai d'accélérer ça m'est arrivée de caler .....avec un V8 boitoto 😮😮😮😮😮😮!!??????????? non mais ,🤣🤣🤣🤣

LaurentV8
Messages : 13867
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par LaurentV8 » ven. 31 juil. 2020 09:50

janfi a écrit :
jeu. 30 juil. 2020 16:55
ouais quand ça le fait et que tu essai d'accélérer ça m'est arrivée de caler .....avec un V8 boitoto 😮😮😮😮😮😮!!??????????? non mais ,🤣🤣🤣🤣
Ca faisait pareil sur ma V8...boitoto :)

mouchou
Messages : 31
Enregistré le : ven. 14 juin 2019 07:49

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par mouchou » ven. 31 juil. 2020 11:04

Merci pour le lien rosstech :
00515 - Capteur de position d'arbre à cames (Hall) (G40): ouvert ou court à plus
Causes possibles

Câblage au capteur de position d'arbre à cames (Hall) (G40) défectueux = OK
Capteur de position d'arbre à cames (Hall) (G40) Installation défectueuse = ?
Synchronisation de l'arbre à cames hors spécifications prochaine étape !
Capteur de position d'arbre à cames (Hall) (G40) défectueux =, Pour moi ok car même symptome avec capteur de la boite toto et RAS avec capteur Boite manu sur boite toto (jme comprends ;) )

Solutions possibles

Vérifiez le câblage du capteur de position d'arbre à cames (Hall) (G40) Fait
Vérifier / remplacer le capteur de position d'arbre à cames (Hall) (G40) Fait
Vérifier le calage de l'arbre à cames = A venir
Vérifier / remplacer le module de commande du moteur = déjà remplacer ! (et un deuxième en rab)

Merci de vos retour , A suivre week-end du 29-30 août pour le calage des AAC ça m'orientera déjà si je vois qu'ils sont + ou - décalé avec les flasques et repère PMH (si j'ai bien tout suivi )

LaurentV8
Messages : 13867
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Defaut 00515 Capteur arbre a came G40 s6 c4

Message par LaurentV8 » ven. 31 juil. 2020 11:58

Après avoir retiré le couvercle cache-soupapes côté passager (du côté du G40 donc), tu peux aussi vérifier si les aac d'échappement et d'admission sont bien calés entre eux, ils sont reliés par une petite chaîne, il y a un coup de poinçon sur chaque roue dentée et ces marques doivent s'aligner quand elles sont au plus proche l'une de l'autre (pas facile à expliquer).

Des fois que cela aurait été mal remonté...(décalage d'une dent par exemple) ;)

(je ne sais plus si la courroie crantée entraîne le pignon d'aac échappement ou admission...)

Répondre