Mise a jour du Forum

Toutes les idées sont bonnes, n'hésitez pas !
LaurentV8
Messages : 13443
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Mise a jour du Forum

Message par LaurentV8 » lun. 15 oct. 2018 13:27

Dans mon cas, le bandeau rouge revient systématiquement avec explorer, et jamais avec chrome...

C'est pas grave hein, j'ai enlevé l'ampoule rouge de l'écran :mrgreen: :lol:

Frederic
Messages : 356
Enregistré le : mer. 8 nov. 2017 17:55
Localisation : 78

Re: Mise a jour du Forum

Message par Frederic » lun. 15 oct. 2018 15:20

Ça ressemble à la méthode de réparation Renault.

LaurentV8
Messages : 13443
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Mise a jour du Forum

Message par LaurentV8 » lun. 15 oct. 2018 17:24

Il y a des adeptes, ici même :mrgreen:

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » lun. 15 oct. 2018 19:44

Ah ben si vous utilisez la merdasse de chez Micro$oft aussi :lol:
Je viens de faites des simulations avec des mobiles iOS et androïde, un mac avec Firefox et safari et une VM win7 avec Firefox, je ne le vois que lors de la première connection.

KVWave
Messages : 349
Enregistré le : sam. 28 mai 2016 12:52
Localisation : 45 - Près d'Orléans - Audi 90 2l 20V Quattro

Re: Mise a jour du Forum

Message par KVWave » mar. 16 oct. 2018 06:01

Je tourne sur Mac avec Safari et RAS ;)

memphis
Messages : 8099
Enregistré le : mer. 10 août 2011 20:02
Localisation : Bourgogne - Yonne / A6 C4 AAT 1995 - 80 Cab NG 1992 - V8 PT 1991 - A8 d2 ACK 1997

Re: Mise a jour du Forum

Message par memphis » mer. 17 oct. 2018 12:57

moi oui

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » mer. 17 oct. 2018 18:18

Je ne comprend pas. Est ce que tu utilises des add on sur ces deux navigateurs?

memphis
Messages : 8099
Enregistré le : mer. 10 août 2011 20:02
Localisation : Bourgogne - Yonne / A6 C4 AAT 1995 - 80 Cab NG 1992 - V8 PT 1991 - A8 d2 ACK 1997

Re: Mise a jour du Forum

Message par memphis » jeu. 18 oct. 2018 07:49

euh, pas particulièrement

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » ven. 26 oct. 2018 17:34

BREAKING NEWS!!!
Le site portail https://audicollection.net/ est a nouveau opérationnel :)

On va commencer a lui donner a manger maintenant ;)

LaurentV8
Messages : 13443
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Mise a jour du Forum

Message par LaurentV8 » sam. 27 oct. 2018 09:41

L'air du sud te fait le plus grand bien, Clément ! :lol: :lol: 8-) 8-)

Répondre