Mise a jour du Forum

Toutes les idées sont bonnes, n'hésitez pas !
Macchris
Messages : 15654
Enregistré le : mar. 11 août 2009 02:00
Localisation : Bourgogne - Nievre / GT KV '86 - GTQ '85 & '87 - S4 20V '92 ADU MRC

Re: Mise a jour du Forum

Message par Macchris » sam. 22 sept. 2018 08:22

eh bien, merci pour ton implication Clément, je vois que tu n'as pas chômé ;-)

Frederic
Messages : 356
Enregistré le : mer. 8 nov. 2017 17:55
Localisation : 78

Re: Mise a jour du Forum

Message par Frederic » lun. 24 sept. 2018 00:04

Est il normal que le bandeau RGPD soit de retour ?

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » lun. 24 sept. 2018 04:49

C’est à dire?
As tu changé de navigateur ou supprime les cookies?

Frederic
Messages : 356
Enregistré le : mer. 8 nov. 2017 17:55
Localisation : 78

Re: Mise a jour du Forum

Message par Frederic » lun. 24 sept. 2018 05:24

Je n'ai rien changé. Mais lorsque j'ai posté le message, il y avait un bandeau parlant des cookies en haut de l'écran. Aujourd'hui, plus rien (et je n'ai pas cliqué sur "ok").

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » lun. 24 sept. 2018 19:40

Hum. Bizzare. C’est le bandeau cookies qui s’est affiché alors. J’ai vérifié pour la RGPD, tout est ok pour ton login.

LaurentV8
Messages : 13441
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Mise a jour du Forum

Message par LaurentV8 » mer. 26 sept. 2018 09:48

Chez moi, le bandeau d'acceptation des cookies revient à chaque connexion, mais ce n'est pas bien grave :)

memphis
Messages : 8098
Enregistré le : mer. 10 août 2011 20:02
Localisation : Bourgogne - Yonne / A6 C4 AAT 1995 - 80 Cab NG 1992 - V8 PT 1991 - A8 d2 ACK 1997

Re: Mise a jour du Forum

Message par memphis » mer. 26 sept. 2018 13:00

idem

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » jeu. 27 sept. 2018 06:45

Ah c’est étrange ça. Quel navigateur utilisez vous?

memphis
Messages : 8098
Enregistré le : mer. 10 août 2011 20:02
Localisation : Bourgogne - Yonne / A6 C4 AAT 1995 - 80 Cab NG 1992 - V8 PT 1991 - A8 d2 ACK 1997

Re: Mise a jour du Forum

Message par memphis » jeu. 27 sept. 2018 07:10

Chrome et firefox, ça me le fait sur les 2

Aimable
Administrateur du site
Messages : 6809
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Mise a jour du Forum

Message par Aimable » jeu. 27 sept. 2018 07:34

Ok merci je vais chercher ce qui deconne.

Répondre