Retour du forum après plantage

Toutes les idées sont bonnes, n'hésitez pas !
Serteux
Messages : 758
Enregistré le : sam. 1 déc. 2012 10:24
Localisation : Nord Pas de Calais / 100 T44 - Coupe T89

Re: Retour du forum après plantage

Message par Serteux » dim. 22 oct. 2017 19:35

as16 a écrit :Merci Clément !!!!
j'ai eu peur ce matin quand j'ai voulu me loguer.
idem. :o

Aimable
Administrateur du site
Messages : 6868
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » dim. 22 oct. 2017 20:04

Arrêtez de me remercier, j'étais en manque comme vous!!! :lol:

audiquattromoto
Administrateur du site
Messages : 10834
Enregistré le : mer. 17 sept. 2008 16:28
Localisation : Belfort - dans l'Est ou il fait toujours beau ... mdr !!ur quattro 86,RS2 95,S6 prepa RS2/341cv

Re: Retour du forum après plantage

Message par audiquattromoto » dim. 22 oct. 2017 20:43

:lol: :lol:

Aimable
Administrateur du site
Messages : 6868
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » dim. 22 oct. 2017 22:45

Pas de log SQL disponible. j'ai les logs apache (acceslog) mais pas de trucs vraiment intéressants a voir dedans a part les IP des mecs qui se connectent de nuit après avoir visité des sites de cul. :lol:

sedonou75
Messages : 1400
Enregistré le : lun. 24 oct. 2011 19:53
Localisation : IDF - Paris / 80 Cab NG 1991 - 80 b4 2l 16v 1994 "sport édition" - 100 S4 2,2l AAN de 1993

Re: Retour du forum après plantage

Message par sedonou75 » lun. 23 oct. 2017 00:41

Aimable a écrit :Pas de log SQL disponible. j'ai les logs apache (acceslog) mais pas de trucs vraiment intéressants a voir dedans a part les IP des mecs qui se connectent de nuit après avoir visité des sites de cul. :lol:
on parle de moi :mrgreen: :mrgreen:

merci Clément et pour moi aussi çà bugger au moment d'aller dans les annonces ;)

Burny
Messages : 8020
Enregistré le : jeu. 18 sept. 2008 13:13
Localisation : Centre - Anet / 200 Quattro '88 - 100 GL '73 - 100 Avant TDI '93 - A6 Avant 2.7T '02 - A8 4.2 '98

Re: Retour du forum après plantage

Message par Burny » lun. 23 oct. 2017 07:35

Comme Hubert, j'étais occupé au garage... Pas eu le temps de voir que ça a deconné :D

Clément, il est vraiment, il est vraiment, il est vraiment phénoménal, la la la la la la :lol:

Daniel
Messages : 13885
Enregistré le : mer. 17 sept. 2008 16:38
Localisation : Côte d'Or - DIJON --- / 200 20V 280CV MRC---- RS4 B7 V8 420CV ----

Re: Retour du forum après plantage

Message par Daniel » lun. 23 oct. 2017 09:45

J' ai cru qu' il y avait un nouveau Face de bouc " Audicollection " et que vous étiez partis tous là bas ! :lol:

audiquattromoto
Administrateur du site
Messages : 10834
Enregistré le : mer. 17 sept. 2008 16:28
Localisation : Belfort - dans l'Est ou il fait toujours beau ... mdr !!ur quattro 86,RS2 95,S6 prepa RS2/341cv

Re: Retour du forum après plantage

Message par audiquattromoto » lun. 23 oct. 2017 11:40

hors de question que ce forum finisse sur facedebouc Daniel...sois rassuré ! :mrgreen: :lol: ;)

yvma
Messages : 2876
Enregistré le : ven. 10 oct. 2008 11:32
Localisation : Charente Maritime - Ronce les Bains /100 Avant Turboquattrosport- 80gte-90kv-

Re: Retour du forum après plantage

Message par yvma » lun. 23 oct. 2017 11:53

j ai rien vu
c est que je ois pas me connecter assez souvent...
en meme temps dimanche matin j etais au travail...
MERCI CLEMENT :!: :!: :!:

SebLM
Messages : 1034
Enregistré le : jeu. 15 juil. 2010 14:15
Localisation : Le Mans / 90 KV '87

Re: Retour du forum après plantage

Message par SebLM » lun. 23 oct. 2017 11:54

Je n'arrivais pas à me connecter, maintenant ça fonctionne pour moi.

Répondre