Retour du forum après plantage

Toutes les idées sont bonnes, n'hésitez pas !
Aimable
Administrateur du site
Messages : 6868
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Test

Message par Aimable » dim. 22 oct. 2017 15:32

Pas sur, je vais regarder ce soir si j'ai des logs. Mais on a de vielles versions sql, php, le forum date un peu.
L'important c'est que ça fonctionne et que qq ait la main pour réparer le bousin quand il crash.
Et puis maintenant, Hub est devenu fondateur, ça se fête ! :twisted:

LaurentV8
Messages : 13566
Enregistré le : jeu. 18 sept. 2008 12:32
Localisation : Luxembourg / NC

Re: Test

Message par LaurentV8 » dim. 22 oct. 2017 15:33

audiquattromoto a écrit :vous pouvez dire merci a Clément les gars car si il n'y avait eu que moi......on était foutu ! :lol: :lol: :lol:
T'as voulu enlever plein de trucs "qui ne servaient à rien", Hub ? :lol: :lol: :lol: :lol: :mrgreen: :mrgreen:

audiquattromoto
Administrateur du site
Messages : 10834
Enregistré le : mer. 17 sept. 2008 16:28
Localisation : Belfort - dans l'Est ou il fait toujours beau ... mdr !!ur quattro 86,RS2 95,S6 prepa RS2/341cv

Re: Test

Message par audiquattromoto » dim. 22 oct. 2017 15:55

Même pas j'ai rien touché promis!!!! J'étais dehors à bosser sur mon abri pour le pont.

Aimable
Administrateur du site
Messages : 6868
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » dim. 22 oct. 2017 16:02

J'ai édité mon premier message, ce sujet aurait du être effacé :lol:

audiquattromoto
Administrateur du site
Messages : 10834
Enregistré le : mer. 17 sept. 2008 16:28
Localisation : Belfort - dans l'Est ou il fait toujours beau ... mdr !!ur quattro 86,RS2 95,S6 prepa RS2/341cv

Re: Retour du forum après plantage

Message par audiquattromoto » dim. 22 oct. 2017 16:33

on va le laisser,cela permettra peut être d'avoir un peu plus de retours.... ;)

Aimable
Administrateur du site
Messages : 6868
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » dim. 22 oct. 2017 16:34

Absolument

theau
Messages : 1632
Enregistré le : sam. 18 déc. 2010 20:59
Localisation : Champagne Ardenne - "Hot" Marne - Langres - 52 / V8 3.6

Re: Retour du forum après plantage

Message par theau » dim. 22 oct. 2017 16:39

nickel merci clement pour moi aussi ça a planter hier quand je voulait aller dans les annonces

arnaudax
Messages : 1349
Enregistré le : dim. 4 janv. 2015 14:09
Localisation : dans ma campagne en sarthe

Re: Test

Message par arnaudax » dim. 22 oct. 2017 17:39

OdiGT a écrit :Merci Clément, merci Clément ..., merci Clément, merci Clément ..., merci Clément ... ;)
C'est Arnaud le dernier qui s'est connecté hier matin et qui a tout fait péter. :lol:

:o et hooooo ce n est pas moi :P :lol: :lol: :lol: :lol:
regarder bien les heures :D ca a planter quand Clément a poster dans les annonces et apres plus rien :roll: :D

merci a toi Clément ;) 8-)

foscora
Messages : 7864
Enregistré le : mer. 20 févr. 2013 14:04
Localisation : LA SARTHE ! CHEF DU COLSON - Le Mans / 100 Avant Sport 2.3E '90 (NF2) - 80 CD 5S '83 (WN)

Re: Retour du forum après plantage

Message par foscora » dim. 22 oct. 2017 18:34

Merci Clément !

as16
Messages : 663
Enregistré le : mer. 21 sept. 2011 21:42
Localisation : Poitou Charentes / GTQ '85/ S2/T44/Coupé GT

Re: Retour du forum après plantage

Message par as16 » dim. 22 oct. 2017 18:40

Merci Clément !!!!
j'ai eu peur ce matin quand j'ai voulu me loguer.

Répondre