Retour du forum après plantage

Toutes les idées sont bonnes, n'hésitez pas !
Aimable
Administrateur du site
Messages : 7134
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » lun. 23 oct. 2017 12:15

audiquattromoto a écrit :hors de question que ce forum finisse sur facedebouc Daniel...sois rassuré ! :mrgreen: :lol: ;)
Manquerai plus que ça. Déjà qu'on a une tripoté de dégénérés ici, moi le premier, c'est pas pour se retrouver avec la misère du monde :lol:

audiquattromoto
Administrateur du site
Messages : 10943
Enregistré le : mer. 17 sept. 2008 16:28
Localisation : Belfort - dans l'Est ou il fait toujours beau ... mdr !!ur quattro 86,RS2 95,S6 prepa RS2/341cv

Re: Retour du forum après plantage

Message par audiquattromoto » lun. 23 oct. 2017 15:59

On est d'accord Clément !!! :lol: :lol:

Aimable
Administrateur du site
Messages : 7134
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » lun. 23 oct. 2017 18:34

J'ai commence les mises a jour de branche du forum - pour rappel, il date de 2008.
Pour le moment cela reste transparent pour les utilisateurs, quelques micro coupures de service de moins de une minute.

Cependant, je vais devoir faire une mise a jour lourde sur le serveur lui même, le moteur PHP est obsolète. C'est pas comme les 5cylindres, il faut le mettre a jour plus souvent :roll:
Cela occasionnera une coupure de service pendant un peu moins d'une heure (et je prévois large pour être tranquille).
Je ferai cette mise a niveau demain soir, entre 22h et 23h.
Pendant ce laps de temps, le forum ne fonctionnera pas correctement.

Je reviendrai ici pour debriff une fois l'opération terminée.

J'ouvre un fil de discussion dédié a cette opération de maintenance dans la section appropriée.

philou
Messages : 1816
Enregistré le : mer. 17 sept. 2008 19:12
Localisation : 80 GTE mk1- 80 cab ng -gt quattro -90 ps-a6 av tdi c4 ael -80 tdi berline -80 tdi av -90 type 81 kv

Re: Retour du forum après plantage

Message par philou » mar. 24 oct. 2017 20:08

pareil pour moi dimanche matin j avais rien .j allais demander hub si c était pas revenu .pas évident a gérer tous se bazar
merci a toi aimable .....

Aimable
Administrateur du site
Messages : 7134
Enregistré le : mer. 12 nov. 2008 11:36
Localisation : Lorient - Nice / 100 Quattro Sport - S6 Plus Avant - 200 1B - 200 3B - ex : 100 RT - 100 Avant TQS

Re: Retour du forum après plantage

Message par Aimable » mer. 25 oct. 2017 23:46

Moderation:
Sujet déplacé dans la bonne section

Daniel
Messages : 14084
Enregistré le : mer. 17 sept. 2008 16:38
Localisation : Côte d'Or - DIJON --- / 200 20V 280CV MRC---- RS4 B7 V8 420CV ----

Re: Retour du forum après plantage

Message par Daniel » ven. 27 oct. 2017 09:09

Aimable a écrit :
Daniel a écrit :Avec OPERA OK....mais page 403 avec chrome, Firefox et Edge ! :lol:

VIVE OPERA 48 ! :mrgreen:
Ah ben merde, faut obliger les utilisateurs à brouter avec opéra pour voir ton contenu. Je vais mettre une bannière sur la première page :mrgreen:
Aimable , rétablis les signatures et je te mets le bandeau OPERA sur tout mes messages....comme çà. :D

Image

Daniel
Messages : 14084
Enregistré le : mer. 17 sept. 2008 16:38
Localisation : Côte d'Or - DIJON --- / 200 20V 280CV MRC---- RS4 B7 V8 420CV ----

Re: Retour du forum après plantage

Message par Daniel » ven. 27 oct. 2017 10:00

On fait avancer le smilblick quand même .... :D

Vous y gagneriez aussi avec Opéra....il a un adblock intégré et réduit les ressources lors du surf....longévité accrue lors du surf sur portable,

c' est flagrant. ;)

J' oubliais, Opéra 48 avec VPN intégré...çà aide bien des fois...en un clic. 8-)

1597cvh
Messages : 8360
Enregistré le : mar. 6 déc. 2011 20:03
Localisation : Vendée 90 Quattro 2.3 NG de 1991 ,mes tutos page 1 de mon topic
Contact :

Re: Retour du forum après plantage

Message par 1597cvh » ven. 27 oct. 2017 16:29

:D
1597cvh a écrit :que ce soit avec firefox, opera ou chromium l'image s'affiche chez moi .

Répondre